Estas aquíBlogs / blog de calel / El soporte de seguridad de lenny caduca en dos meses

El soporte de seguridad de lenny caduca en dos meses


Por calel Enviado el 06 Diciembre 2011

El soporte de seguridad de la distribución estable antigua, cuyo código es "lenny", caduca en exactamente dos meses, el 6 de febrero de 2012, un año después que se publicara la actual versión estable (squeeze). Las actualizaciones de seguridad de lenny hasta la fecha de su terminación seguirán accesibles desde security.debian.org por un tiempo prudente, hasta que la distribución completa sea movida a los archivos (archive.debian.org). Sin embargo, para aquellos que aun no actualizan sus sistemas a la versión estable, recordamos que el soporte de seguridad es parte integral de un sistema Debian y que la falta de ellos implica un riesgo. Sugerimos entonces realizar la actualización a Squeeze dentro del plazo que aun queda.

Sin votos aún